Bienvenido al blog de Undercode   Click to listen highlighted text! Bienvenido al blog de Undercode

Tags : GNOME Display Manager

Vulnerabilidad en GNOME Display Manager

Una vulnerabilidad en GNOME Display Manager (gdm) podría permitir a un usuario estándar crear cuentas con mayores privilegios, dando a un atacante local una ruta para ejecutar código con permisos de administrador (root). Aunque ciertas condiciones son necesarias, el error es fácil de explotar. El proceso implica ejecutar algunos comandos simples en la terminal y modificar […]Leer Más

Click to listen highlighted text!